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Preparation of Papers for the ASC and MT Special Issues of IEEE Transactions on Applied Superconductivity (Revised Sept. 2012)
 First A. Author, Member, IEEE, Second B. Author, Jr., and Third C. D. Author, Fellow, IEEE

Abstract—These instructions give you guidelines for preparing papers for IEEE Transactions on Applied Superconductivity, for the special issues associated with the Applied Superconductivity Conference and the Magnet Technology Conference. Use this document as a template if you are using Microsoft Word 6.0 or later. Otherwise, use this document as an instruction set. This template is useful for estimating the length of your paper, but its use is optional. The electronic file of your paper will be formatted further at IEEE. Paper titles should be written in uppercase and lowercase letters. Avoid writing long formulas with subscripts in the title; short formulas that identify the elements are fine (e.g., “Y-Ba-Cu-O”). Do not begin a title with the word “On.” Avoid starting a title with articles like “The.” Do not write “(Invited)” in the title. Full names of authors are preferred, but initials may be used instead. Put a space between authors’ initials. Department names are optional in the affiliations. Do not give street addresses in the affiliations (except for authors with no institutional affiliation). Define all symbols used in the abstract, and once again in the text. Do not cite references in the abstract. 

(
Index Terms—About four key words or phrases in alphabetical order, separated by commas. Go to http://www.ieee.org/organizations/pubs/ani_prod/keywrd98.txt or http://www.ieee.org/documents/2009Taxonomy_v101.pdf for a list of suggested keywords, or send a blank e-mail to keywords@ieee.org. 

I. Introduction

T

his document is a template for preparing manuscripts for the Applied Superconductivity Conference (ASC) and the Magnet Technology Conference (MT).  This template is intended for Microsoft Word versions 6.0 or later. Use of this document as a template is optional. If you are reading a paper version of this document, please download the electronic file, ASC-MT.DOC, from the conference website or  http://www.ieee.org/web/publications/ authors/transjnl/ so you can use it to prepare your manuscript. If you would prefer to use LaTeX, download IEEE’s LaTeX style and sample files, IEEEtran.zip, from the IEEE Author Digital Tool Box (DTB) [1]. Use these LaTeX files for formatting, but please follow the instructions in ASC-MT.DOC or ASC-MT.PDF.

When you open ASC-MT.DOC, select “Print Layout” from the “View” menu in the menu bar (View > Print Layout). Then type over sections of ASC-MT.DOC or cut and paste from another document and then use markup styles. The pull-down style menu is at the left of the Formatting Toolbar at the top of your Word window (for example, the style at this point in the document is “Text”). Highlight a section that you want to designate with a certain style; then select the appropriate name on the style menu. The style will adjust your fonts and line spacing. Use italics for emphasis; do not underline. 

To insert images in Word, position the cursor at the insertion point and either use Insert > Picture > From File or copy the image to the Windows clipboard and then Edit > Paste Special > Picture (with “Float over text” unchecked). IEEE will do the final formatting of your paper, so do not worry about precisely positioning text, sections, figures, and tables.
If you have a question about formatting your paper, or a suggestion on improving these instructions, please contact the editor-in-chief of the special issue. If you modify this document for use with other IEEE journals or conferences, you should save it as type “Word 97-2002 [or 97-2003] & 6.0/95 - RTF (*.doc)” so that it can be opened by any version of Word.

II. Process of Submission, Review, and Publication
A. Submission Stage

Authors may prepare their papers for review using any word processor. Please follow the writing style specified in this document and defined by the IEEE Style Manual also located at the DTB [1]. Most authors will find it convenient to either use Microsoft Word and this template, or LaTeX and the files contained in IEEEtran.zip.  Authors should observe page limits specified by the conference. Do not change the font sizes or line spacing to squeeze more text into a limited number of pages. 
Authors should make particular note that, unless the conference editor-in-chief has been directed otherwise, conference-related papers follow the same submission and review procedures as regular papers. Papers must be submitted electronically to IEEE’s on-line manuscript submission and peer-review system, ScholarOne Manuscripts.  The ASC and MT conference websites provide a link to the submission portal.  You should first check if you have an existing account. If there is none, please create a new account. (Your log-in information is the same on both ASC and MT sites.) After logging in, go to your Author Center and click on the link, “Click here to submit a new manuscript.”

Along with other information, you will be asked to select the type of submission from a pull-down list.  Conference authors are asked for the conference paper ID number. Using the format specific to your conference, enter this number in the text box and also in the header at the top of this document. 

There are multiple stages (screens) to the submission process; you must complete all stages for a complete submission. At the end of each stage you must click “Save and Continue”; simply uploading files is not sufficient. After step 7 you should see a confirmation that the submission is complete. You should also receive an e-mail confirmation. For inquiries regarding the submission of your paper on Manuscript Central, please contact oprs-support@ieee.org or call +1 732 465 5861.

ScholarOne Manuscripts will accept files for review in the following formats: DOC, RTF, PS, or PDF. PDF is preferred at the review stage. If you used LaTeX to prepare your document, you must generate a PDF or PS file to upload to ScholarOne Manuscripts. Whatever format you upload, your figures should be embedded in the file, usually at the end.

You will be asked to file an electronic copyright form after your paper is accepted for publication. (Authors are responsible for obtaining any security clearances.)  Authors from certain institutions may require completion of the copyright form by an authorized agent of the institution, who might not be an author of the paper.
B. Suitability Check and Peer Review

Once the paper has been uploaded, a check of suitability will be made by the editorial staff.  See Section VII.  Papers found to be unsuitable will be un-submitted from Manuscript Central, since to otherwise keep the paper in the system would place an unreasonable burden on a peer reviewer (if it is possible to review at all).  Authors may be given a deadline or special arrangement by the editorial staff to re-submit a suitable manuscript.  Assistance for writing, in particular for those authors who do not regularly write in the English language, is available for a very modest fee from IEEE’s Professional Writing Services, http://www.prof-editing.com/ieee/index.php.
Editors will then arrange for peer review of the paper.  Two reviews are generally required.  The peer review will use the standard forms used by referees for regular articles.  Authors should note that referees will be asked to provide a summary recommendation to the editor among four options: publish without alterations, publish after minor revisions, publish after major revisions, and reject.  Editors will interpret a recommendation of “publish after major revisions” as a recommendation to reject a paper if the revisions do not result in an improvement of the manuscript.  Further consultation with the referees may be considered by the editor in such cases.  A recommendation of “publish after minor revisions” generally will not motivate the editor to seek additional opinions from referees.  Papers that are not returned in a timely manner may be declared as un-responsive, and may fall out of the peer review process for the special issue due to its time constraints.  More discussion is presented under “Editorial Policy” in Section VII.

Adequacy of references is one of many factors considered by Transactions reviewers. Lack of adequate references is a cause for many papers to be rejected. One indication of timeliness and suitability is whether citations include recent articles that have appeared in the Transactions and other journals.  Citation only to work primarily by the authors of the paper may not be sufficient demonstration of context used to establish timeliness and importance, so authors are highly encouraged to assess peer literature broadly.  Because adequate references are so important, the page limits of the special issue can be expanded by one page to provide references.  For instance, contributed regular articles are permitted 4+1 pages, with references either continuing onto the fifth page or entirely residing on the fifth page.
C. Final Submission

After your paper is accepted, you will be asked to upload final files to Manuscript Central. These will include your DOC, RTF, or LaTeX document source file with embedded figures; an additional PS or PDF file that displays the output of your source file as you intend it to display; and separate, individual figure files. These individual files may be in any of the following formats: TIF (preferred), PDF (preferred), JPG, GIF, EPS, DOC (MS Word, especially good for tables), or PPT (MS PowerPoint, commonly used to make figures). If you own Adobe Acrobat, please convert your DOC tables and PPT figures to PDF (or click on “Create Adobe PDF Online” at http://www.adobe.com). Figure and table files should be named following this convention: FIG1.TIF, FIG2.PPT, FIG3.PDF, etc. See more about figure preparation in Section III below. 

It is important to note that final document production takes place within IEEE-Publications, using conversion settings different than those used by your software.  The additional PDF file indicates to IEEE-Publications staff how you intend the final production lay-out to appear.  

Also upload a file with complete contact information for all authors. Include full mailing addresses, telephone numbers, fax numbers, and e-mail addresses. Designate the author who submitted the manuscript on Manuscript Central as the “corresponding author.” This is the only author to whom proofs of the paper will be sent.  Page proofs will be sent for each article.  Authors will have a final opportunity to review and correct errors and placement of figures and tables in the page proofs.
Finally, ensure that copyright forms have been transferred, and that any extra page charges have been paid.  Regular contributions are limited to 4 pages plus 1 optional page for references for both ASC and MT; see more information regarding references in Section V.D. Invited papers, and special papers such as combined papers, have other limits arranged by the editors.    
D. Publication

When your final submission is completed, your paper will be sent to IEEE for typesetting. PDF page proofs will be sent by e-mail to the corresponding author in a few weeks. Your paper should then appear on the IEEE Xplore web site after you return your proofs.  Starting in 2012, papers are assigned article numbers instead of page numbers, which permits your paper to be available for download and reading as soon as it appears online in the partial conference special issue.  When all ASC or MT papers are resolved, they will be organized and published as a collection in a single issue of IEEE Transactions on Applied Superconductivity devoted to the conference. If you return page proofs late, your paper will appear in a later issue, identified as a conference-related paper.

III. Creation of Electronic Image Files

Most authors will be able to prepare images in one of the allowed formats listed above. This section provides additional information on preparing PS, EPS, and TIFF files. No matter how you convert your images, it is a good idea to print the files to make sure nothing was lost in the process. 

A. IEEE Graphics Checker

Graphics Checker is part of the DTB [1].  The direct link for Graphics Checker is http://graphicsqc.ieee.org/. You can upload image files in batches of up to 10 to be analyzed and compared to IEEE’s requirements for metadata, file size, file type, file naming, resolution parameters, and color format. You will receive a detailed report on the usability of each image analyzed. The report will include an explanation of any error found, along with, when possible, application-specific tips on how to fix the image. (You may ignore warnings that the author’s name is not part of the file name.) For more Information, contact the IEEE Graphics Help Desk by e-mail at graphics@ieee.org. You will receive an e-mail response and sometimes a request for a sample graphic for IEEE to check.

B. Scanning Images 

If you have a scanner, a quick way to prepare figure files is to print your figures on paper exactly as you want them to appear, scan them, and then save the images in TIFF format. The following specifications are the minimum requirements for TIFF images; you may use higher resolution. As a rule, if your image file size is much below 0.5 MB, your TIFF image probably does not have enough resolution. 

High-contrast line figures and tables should be prepared with at least 600 dpi resolution and saved with no compression, 1 bit per pixel (monochrome), with file names of the form FIG3.TIF. To obtain a 3.45 inch figure (one column width) at 600 dpi, the figure requires a horizontal size of 2070 pixels. 

Photographs and grayscale figures should be prepared with at least 220 dpi resolution and saved with no compression, 8 bits per pixel (grayscale). To obtain a 3.45 inch figure (one column width) at 220 dpi, the figure should have a horizontal size of 759 pixels. 

Color figures should be prepared with at least 400 dpi resolution and saved with no compression, 8 bits per pixel (palette or 256 color). To obtain a 3.45 inch figure (one column width) at 400 dpi, the figure should have a horizontal size of 1380 pixels. 

For more information on TIFF files, please see http://www.ieee.org/web/publications/authors/transjnl/ and click on the link “Guidelines for Author Supplied Electronic Text and Graphics.”

C. Printing images to PS Files

You may create PostScript figures by “printing” them to files. First, download a PostScript printer driver from http:// www.adobe.com/support/downloads/#Printer (for Windows and Macintosh) and also install the “PPD Files: Adobe” printer definition. In Word, paste your figure into a new document. Print to a file using the PostScript printer driver. File names should be of the form FIG5.PS. Use “Open Type” fonts when creating your figures, if possible: Times Roman, Helvetica, Helvetica Narrow, Courier, Symbol, Palatino, Avant Garde, Bookman, Zapf Chancery, Zapf Dingbats, and New Century Schoolbook. 

D. Converting PDF to TIFF

Experienced computer users can convert figures and tables from their original format to TIFF. Some useful image converters are Adobe Photoshop, Corel Draw, and Microsoft Photo Editor, an application that used to be part of Microsoft Office (look for C:\Program Files\Common Files\Microsoft Shared\ PhotoEd\PHOTOED.EXE. (You may have to custom-install Photo Editor from your original Office disk.)

If you own Adobe Acrobat, you may convert many types of files to PDF. For example, you may print a PowerPoint PPT file to PDF. You may then convert a figure in the PDF file to TIFF with Adobe Acrobat or Reader: Use the Snapshot Tool to first select the figure. Then View > Zoom To a large magnification (e.g., 1600%). Then Edit > Copy to the Windows clipboard. Open Microsoft Photo Editor, Edit > Paste as New Image, crop, and adjust resolution as above.

Alternatively, you may open the PDF in PhotoShop. Set the resolution to open at 1200 dpi. Note that the obvious way to convert PPT to TIFF gives poor results: In PowerPoint, File > Save As > Save as type TIFF because the default resolution is too low.

E. Saving Files in TIFF

Most graphing programs allow you to save graphs in TIFF; however, you often have no control over compression or number of bits per pixel. You should open these image files in a program such as Microsoft Photo Editor and re-save them using no compression, either 1 or 8 bits, and either 600 or 220 dpi resolution (File > Properties; Image > Resize). See Section III.C for an explanation of number of bits and resolution. 

F. Using Print Screen

If your graphing program cannot export to TIFF, you can use the Print Screen function. Set your monitor to its highest resolution. Adjust the magnification so that you can view the entire image on the screen. (In PowerPoint, you may use Slide Show to get a full-screen image.) Move the cursor so it is out of the way. Press “Print Screen” on your keyboard; this copies the screen image to the Windows clipboard. Open Microsoft Photo Editor and click Edit > Paste as New Image. Crop the image (click Select button; select the part you want, then Image > Crop). Adjust the properties of the image (File > Properties) to get a width of 3.45 inches. Save the file (File > Save As) in TIFF with no compression (click “More” button). 

G. Converting WMF to TIFF

A way to convert a figure from Windows Metafile (WMF) to TIFF is to paste it into Microsoft PowerPoint, save it in JPG format, open it with Microsoft Photo Editor or similar converter, and re-save it as TIFF.

IV. Style
A. Units

Use either SI (MKS) or CGS as primary units. (SI units are strongly encouraged.) English units may be used as secondary units (in parentheses). An exception is when English units are used as identifiers in trade, such as “3½ in disk drive.” Avoid combining SI and CGS units, such as current in amperes and magnetic flux density in gauss. This often leads to confusion because equations do not balance dimensionally. If you must use mixed units, clearly state the units for each quantity in an equation.

A common mistake made by authors is neglecting to separate a number and its unit by a non-breaking space (in Word: ctrl-shift-space), e.g., “4.2 K” (correct) instead of “4.2K” (incorrect).  Also, authors frequently use Roman face for symbols instead of the Italic face required by the IEEE Style Guide, e.g., current density J (correct) instead of J (incorrect).  The SI unit for magnetic field strength H is A/m. However, if you wish to use units of T, either refer to magnetic flux density B or magnetic field strength symbolized as µ0H. (Notice that units of T become confused with the symbol for temperature T if the proper type face is not used.) Use the center dot to separate compound units, e.g., “A·m2.”

B. Figures and Tables

Because IEEE will do the final formatting of your paper, you do not need to position figures and tables at the tops and bottoms of columns. In fact, all figures, figure captions, and tables can be at the end of the paper. Please mark in the text where the figures and tables are supposed to appear. In the final copy, figures and tables will float to the top or bottom of the column nearest to your indicated location.  Large figures and tables may span both columns. Place figure captions below the figures; place table titles above the tables. If your figure has two parts, for example, include the labels “(a)” and “(b)” as part of the artwork. Please verify that figures and tables that you mention in the text actually exist. Please do not include captions as part of the electronic figures.  Do not put captions in separate text boxes linked to the figures. Instead, if you choose to use a text box, incorporate the electronic graphic file and the text caption together in a single text box (as is done at the end of this document).  Do not put borders around the outside of your figures, tables, or the text boxes they reside in. Use the abbreviation “Fig.” even at the beginning of a sentence. Do not abbreviate “Table.” Tables are numbered with Roman numerals. 

TABLE I HERE

C. Color Figures

There is no charge for color figures for the electronic (IEEE Xplore) version of a paper. However, if any figures must be in color for the print version of the paper, the cost is $62.50 per figure plus $1,045 per 4-page unit containing color. You will be billed directly by IEEE. When you send the final version of their paper, you should indicate very clearly if you want color in the print version. In the absence of such instructions, color will be used only for the electronic version. In that case, please be certain that the black-and-white print version is understandable without the color information. 

Figure axis labels are often a source of confusion. Use words rather than symbols. As an example, write the quantity “Magnetization,” or “Magnetization, M,” not just “M.” However, if there is not enough room on the axis to specify the quantity, write just the symbol “M,” but define it in the figure caption.

IEEE allows two ways to designate units in graphs and tables: (1) Put units in parentheses. As in Fig. 1, for example, write “Magnetization (A/m)” or “Magnetization, M (A(m(1)”, but do not write just “A/m”. (2) Label axes with a ratio of symbols and units. For example, write “Magnetization, M/(A(m(1)” or “Temperature, T/K”, but do not write “Temperature/K”.

Multipliers can be especially confusing. Write “Magnetization (kA/m)” or “Magnetization (103 A/m).” Do not write “Magnetization (A/m) ( 1000” because the reader would not know whether the top axis label in Fig. 1 meant 16000 A/m or 0.016 A/m. Figure labels should be legible, approximately 8 to 12 point type when reduced to journal column width.

FIG. 1 HERE

D. Footnotes and References
Footnotes are not common.  Number footnotes separately in superscripts (Insert > Footnote).
 Place the actual footnote at the bottom of the column in which it is cited; do not put footnotes in the reference list (endnotes). Use letters for table footnotes (see Table I). 

Number citations consecutively in square brackets [2]. The sentence punctuation follows the brackets [3]. Multiple references [3], [4] are each numbered with separate brackets [1]-[3]. When citing a section in a book, please give the relevant page numbers [3]. In sentences, refer simply to the reference number, as in [4]. Do not use “Ref. [4]” or “reference [4]” except at the beginning of a sentence: “Reference [4] shows ... .” Unfortunately the IEEE document translator cannot handle automatic endnotes in Word; therefore, type the reference list at the end of the paper using the “References” style.

Note that IEEE referencing style is quite different from that used by most physics journals. Give all authors’ names; do not use “et al.” unless there are six authors or more. Use a space after authors’ initials. Papers that have not been published should be cited as “unpublished” [5]. Papers that have been submitted for publication should be cited as “submitted for publication” and do not need to include the journal [6]. However, it is very important to cite other papers from the same conference by including: “IEEE Trans. Appl. Supercond. NN (submitted)” with NN denoting the volume number of the special issue [7].  Papers that have been accepted for publication but not yet assigned to an issue should be cited as “to be published” and include the journal abbreviation [8]. Please give affiliations and addresses for private communications [9].  
Capitalize only the first word in a paper title, except for proper nouns and element symbols. If you are preparing a conference-related paper and are short of space, you may omit paper titles. However, paper titles are helpful to your readers and are strongly recommended. For papers published in translation journals, please give the English citation first, followed by the original foreign-language citation [10].

E. Abbreviations and Acronyms

Define abbreviations and acronyms the first time they are used in the text, even after they have already been defined in the abstract. Abbreviations such as IEEE, SI, ac, and dc do not have to be defined. Abbreviations that incorporate periods should not have spaces: write “C.N.R.S.,” not “C. N. R. S.” Do not use abbreviations in the title unless they are unavoidable (for example, “IEEE” in the title of this article).

F. Equations

If you are using Word, use either the Microsoft Equation Editor or the MathType add-on (http://www.mathtype.com) for equations in your paper (Insert > Object > Create New > Microsoft Equation or MathType Equation). “Float over text” should not be selected. 

Number equations consecutively with equation numbers in parentheses flush with the right margin, as in (1). First use the equation editor to create the equation. Then select the “Equation” markup style. Press the tab key and write the equation number in parentheses. To make your equations more compact, you may use the solidus ( / ), the exp function, or appropriate exponents. It is a generally a good idea to use exponents with negative values and parentheses to avoid ambiguities in denominators created by the solidus symbol. Be sure that the symbols in your equation have been defined before the equation appears or immediately following it. Punctuate equations when they are part of a sentence, as in
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(1)

Italicize symbols (as mentioned earlier, T might refer to temperature, but T is the unit tesla). Refer to “(1),” not “Eq. (1)” or “equation (1),” except at the beginning of a sentence: “Equation (1) is ... .”

Please try to confine equations to one column width and break equations at appropriate algebraic symbols

G. Other Recommendations

Use one space after periods and colons. Hyphenate complex modifiers: “zero-field-cooled magnetization.” Avoid dangling participles, such as, “Using (1), the potential was calculated.” [It is not clear who or what used (1).] Write instead, “The potential was calculated by using (1),” or “Using (1), we calculated the potential.”

Use a zero before decimal points: “0.25,” not “.25.” Use “cm3,” not “cc.” Indicate sample dimensions as “0.1 cm ( 0.2 cm,” not “0.1 ( 0.2 cm2.” The abbreviation for “seconds” is “s,” not “sec.” Do not mix complete spellings and abbreviations of units: use “Wb/m2” or “webers per square meter,” not “webers/m2.” When expressing a range of values, write “7 to 9” or “7–9,” not “7~9” or “7÷9”.
A parenthetical statement at the end of a sentence is punctuated outside of the closing parenthesis (like this). (A parenthetical sentence is punctuated within the parentheses.) In American English, periods and commas are within quotation marks, like “this period.” Other punctuation is “outside”! Avoid contractions; for example, write “do not” instead of “don’t.” The serial comma is preferred: “A, B, and C” instead of “A, B and C.”

If you wish, you may write in the first person singular or plural (use the singular if you are the only author) and use the active voice (“I observed that ...” or “We observed that ...” instead of “It was observed that ...”). Better still, omit statements of observation and just report what you measured: “The susceptibility decreased with temperature” instead of “We observed that the susceptibility decreased with temperature.” 

Remember to check spelling. If you are not fluent in English, please get a colleague to proofread your paper. 

V. Some Common Mistakes

The word “data” is plural, not singular. The subscript for the permeability of vacuum µ0 is zero, not a lowercase letter “o.” The term for residual magnetization is “remanence”; the adjective is “remanent”; do not write “remnance” or “remnant.” Use the word “micrometer” instead of “micron.” A graph within a graph is an “inset,” not an “insert.” The word “alternatively” is preferred to the word “alternately” (unless you really mean something that alternates). Use the word “whereas” instead of “while” (unless you are referring to simultaneous events). Do not use the word “essentially” to mean “approximately” or “effectively.” Do not use the word “issue” as a euphemism for “problem.” 

When compositions are not specified, separate chemical symbols by hyphens; for example, “NiMn” indicates the intermetallic compound Ni0.5Mn0.5 whereas “Ni-Mn” indicates an alloy of some composition NixMn1-x.

Be aware of the different meanings of the homophones “affect” (usually a verb) and “effect” (usually a noun), “complement” and “compliment,” “discreet” and “discrete,” “principal” (e.g., “principal investigator”) and “principle” (e.g., “principle of measurement”). Do not confuse “imply” and “infer.” 

Prefixes such as “non,” “sub,” “micro,” and “ultra” are not independent words; they should be joined to the words they modify, usually without a hyphen. There is no period after the “et” in the Latin abbreviation “et al.” The abbreviation “i.e.” means “that is,” and the abbreviation “e.g.” means “for example.” 

An excellent style manual and source of information for science writers is [11]. A general IEEE style guide, Information for Authors, is available at http://www.ieee.org/ web/publications/authors/transjnl/. (The style for IEEE Transactions on Applied Superconductivity differs in some respects.)

VI. Editorial Policy

Submission of a manuscript is not required for participation in a conference. Attendance at a conference may grant the privilege of submitting a paper, but does not guarantee acceptance of the paper for publication.  Do not submit a reworked version of a paper you have submitted or published elsewhere. Do not submit “preliminary” data or results. The submitting author is responsible for obtaining agreement of all coauthors and any consent required from sponsors before submitting a paper. IEEE Transactions on Applied Superconductivity strongly discourages courtesy authorship; all authors should be contributors to the work. It is the obligation of the authors to cite relevant prior work. Submitted articles should be timely and should cite recent publications. 
IEEE’s plagiarism (and re-use-) guidelines are described in detail at http://www.ieee.org/web/publications/rights/.  Articles may be checked for plagiarism using electronic databases, including other submissions to the same conference.    Severe cases of plagiarism may result in disciplinary action by IEEE Publications.
The Transactions does not publish conference records or proceedings. The Transactions does publish selected papers related to conferences on applied superconductivity that have been recommended for publication on the basis of peer review. As a matter of convenience and service to the technical community, these topical papers are collected and published in one issue of the Transactions. ASC and MT papers published in the Transactions have the same peer-review requirements and the same status as regular papers. 

Occasionally authors wish to submit a regular manuscript based on a previously published paper that appeared in a conference proceedings. Such submissions must contain a significant amount of new content, must cite the prior conference-proceedings paper, and must state, in the text, what is new in the current manuscript.

At least two favorable reviews are required for a paper to be accepted for publication. In the event of an unfavorable review, it is at the discretion of the editor whether to seek additional reviews. The editors additionally make a determination of suitability, which is different from a judgment of whether a paper is sound or flawed. A paper may be deemed unsuitable if it (a) does not meet the scope of the special issue; (b) presents content other than what was presented at the conference; (c) does not present a clear scientific discussion or contains minimal new scientific material; (d) contains minimal references; (e) is written in poor English language; or (f) has major style errors (this should not occur if this template is used).  The decision to accept or reject a paper is made by the conference editors and publications committee based on peer review and the scope of the conference. Undecipherable English is a valid reason for rejection. Lack of adequate references is a valid reason for rejection.  Authors of rejected papers may revise and resubmit them to the Transactions as regular papers, whereupon they will be reviewed by two new referees.

VII. Publication Principles

IEEE Transactions on Applied Superconductivity is a peer-reviewed, archival journal in science and technology related to the physics and engineering of superconducting applications, superconducting materials, superconducting electronics, and materials and technologies required to produce or sustain the superconducting application. The Transactions publishes scholarly articles of archival value as well as tutorial expositions, critical reviews of classical subjects, and topics of current interest. 

Authors should consider the following points:

1. Technical papers submitted for publication must advance the state of knowledge and must cite relevant prior work. 

2. The length of a submitted paper should be commensurate with the importance, or appropriate to the complexity, of the work. Invited papers are thus given additional space over contributed papers.
3. Authors must convince both peer reviewers and the editors of the scientific and technical merit of a paper; the standards of proof are higher when extraordinary or unexpected results are reported. 

4. Because replication and verification are required for scientific progress, papers submitted for publication must provide sufficient information to allow readers to perform similar experiments or calculations and use the reported results. Although not everything need be disclosed, a paper must contain new, useable, and fully described information. Authors should expect to be challenged by reviewers if the results are not supported by adequate data and critical details.

5. Papers that describe ongoing work or announce the latest technical achievement, which are suitable for presentation at a professional conference, may not be suitable for publication.  Authors of such papers should closely examine the merit of publishing such results in a peer-reviewed format, and should expect to be challenged by referees if the achievement or work so far does not have substantial merit.
VIII. Conclusion

A conclusion section is not required but is strongly recommended.  The conclusion may review the main points of the paper.  It should not replicate the abstract. A conclusion might elaborate on the importance of the work or suggest applications and extensions. 
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TABLE I


Units for Magnetic Properties (Short Title Here in Small Caps)


Symbol�
Quantity�
Conversion from Gaussian and


CGS EMU to SI a�
�
(�
magnetic flux�
1 Mx ( 10(8 Wb = 10(8 V·s�
�
B�
magnetic flux density, 


  magnetic induction�
1 G ( 10(4 T = 10(4 Wb/m2�
�
H�
magnetic field strength�
1 Oe ( 103/(4() A/m�
�
m�
magnetic moment�
1 erg/G = 1 emu 


  ( 10(3 A·m2 = 10(3 J/T�
�
M�
magnetization�
1 erg/(G·cm3) = 1 emu/cm3


  ( 103 A/m�
�
4(M�
magnetization�
1 G ( 103/(4() A/m�
�
(�
specific magnetization�
1 erg/(G·g) = 1 emu/g ( 1 A·m2/kg�
�
j�
magnetic dipole 


  moment�
1 erg/G = 1 emu 


  ( 4( ( 10(10 Wb·m�
�
J�
magnetic polarization�
1 erg/(G·cm3) = 1 emu/cm3


  ( 4( ( 10(4 T�
�
(, (�
susceptibility�
1 ( 4(�
�
((�
mass susceptibility�
1 cm3/g ( 4( ( 10(3 m3/kg�
�
(�
permeability�
1 ( 4( ( 10(7 H/m 


  = 4( ( 10(7 Wb/(A·m)�
�
(r�
relative permeability�
( ( (r�
�
w, W�
energy density�
1 erg/cm3 ( 10(1 J/m3�
�
N, D�
demagnetizing factor�
1 ( 1/(4()�
�
No vertical lines in table. Statements that serve as captions for the entire table do not need footnote letters. A longer description of the table would go here.


aGaussian units are the same as cgs emu for magnetostatics; Mx = maxwell, G = gauss, Oe = oersted; Wb = weber, V = volt, s = second, T = tesla, m = meter, A = ampere, J = joule, kg = kilogram, H = henry.











�


Fig. 1.  Magnetization as a function of applied field. Note that “Fig.” is abbreviated. There is a period after the figure number, followed by two spaces. It is good practice to explain the significance of the figure in the caption. 
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